Bienvenue, Visiteur ! Connexion S’enregistrer
24h bannière: Viens vite découvrir thème et contrainte!


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Résolu] Non rien en fait
#1
Bonjour, j'ai un problème
J'ai fini une scène hier et je l'avais ajoutée au montage, mais elle a disparu avec le décor que j'avais crée pour celle-ci ._.
Merci en avance pour vos réponses
https://img15.hostingpics.net/pics/607975Signa2.png

Premier épisode de YnG - 4 Guardians (nouvelle version) :
http://www.lacartoonerie.com/cartoon/id_1287818852_dessin-anime
 
#2
Ah ! Elle est revenue ^^ C'est réglé aha !
https://img15.hostingpics.net/pics/607975Signa2.png

Premier épisode de YnG - 4 Guardians (nouvelle version) :
http://www.lacartoonerie.com/cartoon/id_1287818852_dessin-anime
 
#3
XDDDD
[Image: tumblr_oiogv7bPJw1w0ii2ho1_500.gif]
• reflection •
✪LaK

 
#4
'elle est revenue'

ta scène avait fuguée à cause d'un conflit entre vous? confie toi à nous.................
you did it
 
#5
i
Le message qui suit est une réponse automatique, activée par un membre de l'équipe de modération du forum, mais vous pouvez contester ou discuter de cette réponse via Message Privé.

Sujet résolu
Il semblerait que le problème ou bug que vous rencontriez a été résolu, c'est pourquoi j'ai fermé ce sujet. Si ce n'était pas le cas et qu'il s'agit d'une erreur de ma part, je t'invite à me le faire savoir au plus vite, via Message privé ou en recréant un autre sujet !
Merci de votre compréhension, et à très bientôt sur La Cartoonerie !
https://cdn.pbrd.co/images/HodsnYB.png
Clique sur l'image

~ We are all mad here ~
 
  


Atteindre :


Recherche: 1 visiteur(s)